wpvr/wpvr.php (v5.2.0) is required. Please update it before activating this plugin. I wonder what this is.

All ticketsCategory: Technicalwpvr/wpvr.php (v5.2.0) is required. Please update it before activating this plugin. I wonder what this is.
wpvr/wpvr.php (v5.2.0) is required. Please update it before activating this plugin. I wonder what this is. 1Orkun Biberci asked 2 months ago

I wonder what this is.

1 Answers
wpvr/wpvr.php (v5.2.0) is required. Please update it before activating this plugin. I wonder what this is. 2C S Sultan Staff answered 1 month ago

Hi, this means that you need to have the free version of WPVR installed and activated first, and then you can upload and activate the Pro plugin.