All ticketsCategory: Technicalwpvr/wpvr.php (v5.2.0) is required. Please update it before activating this plugin. I wonder what this is.
Orkun Biberci asked 9 months ago

I wonder what this is.

1 Answers
C S Sultan Staff answered 9 months ago

Hi, this means that you need to have the free version of WPVR installed and activated first, and then you can upload and activate the Pro plugin.